<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
<link rel="preload" href="https://thefrontierpost.com/wp-content/cache/fvm/min/thefrontierpost.com/1617446478-6e5fe68a1e09346a2aa286e1d2d848a8aa4c1379.min.css" as="style" media="all" importance="high" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="stylesheet" href="https://thefrontierpost.com/wp-content/cache/fvm/min/thefrontierpost.com/1617446478-6e5fe68a1e09346a2aa286e1d2d848a8aa4c1379.min.css" media="all" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>PDM issues show cause notices to PPP, ANP - The Frontier Post</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="canonical" href="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PDM issues show cause notices to PPP, ANP - The Frontier Post" />
<meta property="og:description" content="F.P. Report ISLAMABAD: Pakistan People’s Party (PPP) and Awami National Party (ANP) on Monday have been served show cause notices over alleged violation of Pakistan Democratic Movement’s (PDM) consensus decision and principles. As per details, PDM chief Maulana Fazal ur Rehman has approved the issuance of show cause notices to both parties. Notices are sent &hellip;" />
<meta property="og:url" content="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/" />
<meta property="og:site_name" content="The Frontier Post" />
<meta property="article:publisher" content="https://www.facebook.com/thefrontierpost/" />
<meta property="article:section" content="Pakistan" />
<meta property="article:published_time" content="2021-04-05T12:08:47+00:00" />
<meta property="article:modified_time" content="2021-04-05T12:08:51+00:00" />
<meta property="og:updated_time" content="2021-04-05T12:08:51+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="F.P. Report ISLAMABAD: Pakistan People’s Party (PPP) and Awami National Party (ANP) on Monday have been served show cause notices over alleged violation of Pakistan Democratic Movement’s (PDM) consensus decision and principles. As per details, PDM chief Maulana Fazal ur Rehman has approved the issuance of show cause notices to both parties. Notices are sent [&hellip;]" />
<meta name="twitter:title" content="PDM issues show cause notices to PPP, ANP - The Frontier Post" />
<meta name="twitter:site" content="@TheFrontierPost" />
<meta name="twitter:image" content="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?fit=290%2C174&#038;ssl=1" />
<meta name="twitter:creator" content="@TheFrontierPost" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thefrontierpost.com/","sameAs":["https://www.facebook.com/thefrontierpost/","https://twitter.com/TheFrontierPost"],"@id":"https://thefrontierpost.com/#organization","name":"The Frontier Post","logo":"https://thefrontierpost.com/wp-content/uploads/2017/06/logo.png"}</script>
<script src="//www.googletagmanager.com/gtag/js?id=UA-59785272-1"  type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-59785272-1';
				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}
				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}
				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}
				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-59785272-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}
								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='vce-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thefrontierpost.com","hash_tracking":"false","ua":"UA-59785272-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/pws-core/public/js/GD-cORe-public.js?ver=3.0.1' id='gd-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-59785272-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-59785272-1", {"anonymize_ip":true});
</script>
<link rel="alternate" type="application/json" href="https://thefrontierpost.com/wp-json/wp/v2/posts/318886" />
<meta name="framework" content="Redux 4.1.24" />
<script>
			var bb_powerpack = {
				ajaxurl: 'https://thefrontierpost.com/wp-admin/admin-ajax.php'
			};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>
<script data-cfasync="false"> var dFlipLocation = "https://thefrontierpost.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3456041781389472","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<link rel="icon" href="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2020/10/image-5.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2020/10/image-5.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<style type="text/css" id="wp-custom-css">.has-logo img{max-width:250px}#post-309549 .entry-content{width:95%;max-width:95%}.header-sticky .site-title img{max-height:42px}.vce-blank-module{background:none;margin:0;box-shadow:none}.vce-blank-module .main-box-inside{padding:0}@media only screen and (max-width:1023px){.site-branding img{max-height:42px!important}}</style>
</head>
<script data-ad-client="ca-pub-9867459262800957" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<body class="post-template-default single single-post postid-318886 single-format-standard wp-embed-responsive pmpro-body-has-access vce-sid-right voice-v_2_9_7"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-311599" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-311599"><a href="https://thefrontierpost.com/login/">Log In</a></li></ul></div><div class="vce-wrap-right"><div class="menu-social-icons-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-310206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310206"><a href="https://twitter.com/TheFrontierPost"><span class="vce-social-name">Twitter</span></a></li><li id="menu-item-310207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310207"><a href="https://www.facebook.com/thefrontierpost/"><span class="vce-social-name">Facebook</span></a></li></ul></div></div></div></div><div class="container header-1-wrapper header-main-area"><div class="vce-res-nav"><a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"><span class="site-title"><a href="https://thefrontierpost.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://thefrontierpost.com/wp-content/uploads/2020/09/FP-Logo-scaled.jpg"><source srcset="https://thefrontierpost.com/wp-content/uploads/2020/09/FP-Logo-scaled.jpg"><img src="https://thefrontierpost.com/wp-content/uploads/2020/09/FP-Logo-scaled.jpg" alt="The Frontier Post"></picture></a></span></div></div><div class="header-bottom-wrapper"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-313792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-313792"><a href="https://thefrontierpost.com/">Home</a><li id="menu-item-311568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311568"><a href="https://thefrontierpost.com/category/top-stories/">Top Stories</a><li id="menu-item-311569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311569"><a href="https://thefrontierpost.com/category/global/">Global</a><li id="menu-item-311570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311570"><a href="https://thefrontierpost.com/category/business/">Business</a><li id="menu-item-311571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311571"><a href="https://thefrontierpost.com/epaper-3/">e-Paper</a><li id="menu-item-311572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311572"><a href="https://thefrontierpost.com/category/editorial/">Editorial</a><li id="menu-item-311573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-311573"><a href="https://thefrontierpost.com/category/pakistan/">Pakistan</a><li id="menu-item-311574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311574"><a href="https://thefrontierpost.com/category/afghanistan/">Afghanistan</a><li id="menu-item-311575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311575"><a href="https://thefrontierpost.com/emagazine-america/">e-Magazine</a><li id="menu-item-311576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-311576"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-311578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311578"><a href="https://thefrontierpost.com/category/entertainment/">Entertainment</a><li id="menu-item-311579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311579"><a href="https://thefrontierpost.com/category/article/">Article</a><li id="menu-item-311580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311580"><a href="https://thefrontierpost.com/category/arts-literature-arts-literature/">Arts &amp; Literature</a><li id="menu-item-311581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311581"><a href="https://thefrontierpost.com/category/sports/">Sports</a><li id="menu-item-311583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311583"><a href="https://thefrontierpost.com/category/technology/">Technology</a><li id="menu-item-311584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311584"><a href="https://thefrontierpost.com/category/letters-to-editor/">News In Pictures</a><li id="menu-item-311587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311587"><a href="https://thefrontierpost.com/category/health/">Health</a><li id="menu-item-311588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311588"><a href="https://thefrontierpost.com/category/travel/">Travel</a><li id="menu-item-311589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311589"><a href="https://thefrontierpost.com/category/kids-corner/">Kids Corner</a><li id="menu-item-311590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311590"><a href="https://thefrontierpost.com/category/food/">Food</a><li id="menu-item-311591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311591"><a href="https://thefrontierpost.com/category/environment/">Environment</a><li id="menu-item-311592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311592"><a href="https://thefrontierpost.com/category/e-gaming/">e-Gaming</a><li id="menu-item-311593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311593"><a href="https://thefrontierpost.com/category/personalities/">Personalities</a><li id="menu-item-311594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311594"><a href="https://thefrontierpost.com/about-us/">About Us</a><li id="menu-item-311595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311595"><a href="https://thefrontierpost.com/advertise-with-us/">Advertise with Us</a><li id="menu-item-311596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311596"><a href="https://thefrontierpost.com/contact-us/">Contact Us</a></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://thefrontierpost.com/" method="get"><input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /><button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></div></header><div id="sticky_header" class="header-sticky"><div class="container"><div class="vce-res-nav"><a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"><span class="site-title"><a href="https://thefrontierpost.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://thefrontierpost.com/wp-content/uploads/2020/09/FP-Logo-scaled.jpg"><source srcset="https://thefrontierpost.com/wp-content/uploads/2020/09/FP-Logo-scaled.jpg"><img src="https://thefrontierpost.com/wp-content/uploads/2020/09/FP-Logo-scaled.jpg" alt="The Frontier Post"></picture></a></span></div><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-313792"><a href="https://thefrontierpost.com/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311568"><a href="https://thefrontierpost.com/category/top-stories/">Top Stories</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311569"><a href="https://thefrontierpost.com/category/global/">Global</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311570"><a href="https://thefrontierpost.com/category/business/">Business</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311571"><a href="https://thefrontierpost.com/epaper-3/">e-Paper</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311572"><a href="https://thefrontierpost.com/category/editorial/">Editorial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-311573"><a href="https://thefrontierpost.com/category/pakistan/">Pakistan</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311574"><a href="https://thefrontierpost.com/category/afghanistan/">Afghanistan</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311575"><a href="https://thefrontierpost.com/emagazine-america/">e-Magazine</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-311576"><a href="#">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311578"><a href="https://thefrontierpost.com/category/entertainment/">Entertainment</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311579"><a href="https://thefrontierpost.com/category/article/">Article</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311580"><a href="https://thefrontierpost.com/category/arts-literature-arts-literature/">Arts &amp; Literature</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311581"><a href="https://thefrontierpost.com/category/sports/">Sports</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311583"><a href="https://thefrontierpost.com/category/technology/">Technology</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311584"><a href="https://thefrontierpost.com/category/letters-to-editor/">News In Pictures</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311587"><a href="https://thefrontierpost.com/category/health/">Health</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311588"><a href="https://thefrontierpost.com/category/travel/">Travel</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311589"><a href="https://thefrontierpost.com/category/kids-corner/">Kids Corner</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311590"><a href="https://thefrontierpost.com/category/food/">Food</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311591"><a href="https://thefrontierpost.com/category/environment/">Environment</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311592"><a href="https://thefrontierpost.com/category/e-gaming/">e-Gaming</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311593"><a href="https://thefrontierpost.com/category/personalities/">Personalities</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311594"><a href="https://thefrontierpost.com/about-us/">About Us</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311595"><a href="https://thefrontierpost.com/advertise-with-us/">Advertise with Us</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311596"><a href="https://thefrontierpost.com/contact-us/">Contact Us</a></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://thefrontierpost.com/" method="get"><input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /><button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></div><div id="main-wrapper"><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-318886" class="vce-single post-318886 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h1 class="entry-title">PDM issues show cause notices to PPP, ANP</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">2 mins ago</span></div><div class="meta-item comments"><a href="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/#respond">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://thefrontierpost.com/author/ishaq/">The Frontier Post</a></span></span></div></div></header><div class="meta-image"><img width="290" height="174" src="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?fit=290%2C174&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?fit=290%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="meta-author"><div class="meta-author-img"></div><div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://thefrontierpost.com/author/ishaq/">The Frontier Post</a></span></span></div></div><div class="entry-content"><p>F.P. Report</p><p>ISLAMABAD: Pakistan People’s Party (PPP) and Awami National Party (ANP) on Monday have been served show cause notices over alleged violation of Pakistan Democratic Movement’s (PDM) consensus decision and principles.</p><p>As per details, PDM chief Maulana Fazal ur Rehman has approved the issuance of show cause notices to both parties.</p><p>Notices are sent by Secretary-General PDM Shahid Khaqan Abbasi.</p><p>Addressing media outside Parliament House, PML-N stalwart said that the notices to both parties have been issued.</p><p>PPP notice is sent to Bilawal Bhutto Zardari whereas ANP notice is issued to party chief Asfandyar Wali Khan, said sources.</p><p>PPP has been asked to explain within a week, its conduct of getting appointed its candidate, former PM Syed Yousuf Raza Gilani, as Leader of Opposition in Senate, by defying the consensus decision of component parties of the Opposition alliance.</p><p>On the other hand, a similar notice is also being issued to the ANP for supporting the PPP in its efforts to get Gilani designated by roping in government’s ally Balochistan Awami Party (BAP) senators to constitute major support.</p><p>PPP and ANP&#8217;s move has harmed Opposition alliance and movement, read the notices.</p><p>The show cause notice directed both the parties to revert within 7 days.</p><p>The Senate dispute</p><p>The PDM had decided last month that the PPP will get the slot of chairman Senate while the deputy chairman will go to JUI-F and the PML-N will get the office of the leader of Opposition.</p><p>The PPP and JUI-F candidates for the two slots couldn’t succeed in polls, as the presiding officer discarded seven votes of the PPP candidate Senator Yusuf Raza Gilani.</p><p>Subsequently, the PPP backed out of consensus understanding and opted to get the slot of the Opposition leader by roping in some members of the BAP party, which is part of the government.</p><p>The ANP stood by the PPP.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"><div class="meta-tags"></div></footer><div class="vce-share-bar"><ul class="vce-share-items"><div class="meks_ess rounded no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F&amp;t=PDM%20issues%20show%20cause%20notices%20to%20PPP%2C%20ANP"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F&amp;text=PDM%20issues%20show%20cause%20notices%20to%20PPP%2C%20ANP"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-googleplus" data-url="https://plus.google.com/share?url=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F"><span>Google+</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fthefrontierpost.com%2Fwp-content%2Fuploads%2F2021%2F04%2FPDM-issues-show.jpg%3Ffit%3D290%252C174%26amp%3Bssl%3D1&amp;description=PDM%20issues%20show%20cause%20notices%20to%20PPP%2C%20ANP"><span>Pinterest</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F&amp;title=PDM%20issues%20show%20cause%20notices%20to%20PPP%2C%20ANP"><span>LinkedIn</span></a></div></ul></div></article><nav class="prev-next-nav"><div class="vce-next-link"><a href="https://thefrontierpost.com/lg-becomes-first-major-smartphone-brand-to-withdraw-from-market/" rel="prev"><span class="img-wrp"><img width="285" height="177" src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/LG-becomes-first-major-smartphone-brand-to-withdraw-from-market.jpg?resize=285%2C177&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/LG-becomes-first-major-smartphone-brand-to-withdraw-from-market.jpg?resize=285%2C177&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">LG becomes first major smartphone brand to withdraw from market</span></a></div></nav></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-318886 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><div class="meta-image"><a href="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/" title="PDM issues show cause notices to PPP, ANP"><img width="145" height="100" src="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/PDM-issues-show.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h2 class="entry-title"><a href="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/" title="PDM issues show cause notices to PPP, ANP">PDM issues show cause notices to PPP, ANP</a></h2></header></article><article class="vce-post vce-lay-d post-318858 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><div class="meta-image"><a href="https://thefrontierpost.com/senate-approves-resolution-on-free-corona-vaccine-to-all-pakistanis/" title="Senate approves resolution on free corona vaccine to all Pakistanis"><img width="145" height="100" src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Senate-approves-resolution-on-free-corona-vaccine-to-all-Pakistanis.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Senate-approves-resolution-on-free-corona-vaccine-to-all-Pakistanis.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Senate-approves-resolution-on-free-corona-vaccine-to-all-Pakistanis.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Senate-approves-resolution-on-free-corona-vaccine-to-all-Pakistanis.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h2 class="entry-title"><a href="https://thefrontierpost.com/senate-approves-resolution-on-free-corona-vaccine-to-all-pakistanis/" title="Senate approves resolution on free corona vaccine to all Pakistanis">Senate approves resolution on free corona vaccine to...</a></h2></header></article><article class="vce-post vce-lay-d post-318856 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><div class="meta-image"><a href="https://thefrontierpost.com/positivity-ratio-nears-10-as-pakistan-records-43-more-coronavirus-deaths/" title="Positivity ratio nears 10% as Pakistan records 43 more coronavirus deaths"><img width="145" height="100" src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Positivity-ratio-nears-10-as-Pakistan-rec.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Positivity-ratio-nears-10-as-Pakistan-rec.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Positivity-ratio-nears-10-as-Pakistan-rec.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Positivity-ratio-nears-10-as-Pakistan-rec.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h2 class="entry-title"><a href="https://thefrontierpost.com/positivity-ratio-nears-10-as-pakistan-records-43-more-coronavirus-deaths/" title="Positivity ratio nears 10% as Pakistan records 43 more coronavirus deaths">Positivity ratio nears 10% as Pakistan records 43 more...</a></h2></header></article><article class="vce-post vce-lay-d post-318811 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><div class="meta-image"><a href="https://thefrontierpost.com/private-sales-of-russian-vaccine-opened-in-pakistan/" title="Private sales of Russian Vaccine opened in Pakistan"><img width="145" height="100" src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?resize=634%2C433&amp;ssl=1 634w, https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i2.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/11-3.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h2 class="entry-title"><a href="https://thefrontierpost.com/private-sales-of-russian-vaccine-opened-in-pakistan/" title="Private sales of Russian Vaccine opened in Pakistan">Private sales of Russian Vaccine opened in Pakistan</a></h2></header></article><article class="vce-post vce-lay-d post-318774 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><div class="meta-image"><a href="https://thefrontierpost.com/prime-minister-imran-khan-to-announce-gilgit-baltistan-integrated-development-plan-tomorrow-on-monday/" title="Prime Minister Imran Khan to announce Gilgit-Baltistan Integrated Development Plan tomorrow on Monday"><img width="145" height="100" src="https://i0.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Prime-Minister-Imran-Khan-to-announce-Gilgit-Baltistan-Integrated-Development-Plan-tomorrow-on-Monday.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Prime-Minister-Imran-Khan-to-announce-Gilgit-Baltistan-Integrated-Development-Plan-tomorrow-on-Monday.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Prime-Minister-Imran-Khan-to-announce-Gilgit-Baltistan-Integrated-Development-Plan-tomorrow-on-Monday.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/Prime-Minister-Imran-Khan-to-announce-Gilgit-Baltistan-Integrated-Development-Plan-tomorrow-on-Monday.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h2 class="entry-title"><a href="https://thefrontierpost.com/prime-minister-imran-khan-to-announce-gilgit-baltistan-integrated-development-plan-tomorrow-on-monday/" title="Prime Minister Imran Khan to announce Gilgit-Baltistan Integrated Development Plan tomorrow on Monday">Prime Minister Imran Khan to announce Gilgit-Baltistan...</a></h2></header></article><article class="vce-post vce-lay-d post-318767 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan pmpro-has-access"><div class="meta-image"><a href="https://thefrontierpost.com/security-forces-kill-terrorist/" title="Security Forces kill terrorist"><img width="145" height="100" src="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?resize=380%2C260&amp;ssl=1 380w, https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?resize=634%2C433&amp;ssl=1 634w, https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i1.wp.com/thefrontierpost.com/wp-content/uploads/2021/04/722634-PakistanArmyNorthWaziristanAFP-1402948595.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><header class="entry-header"><span class="meta-category"><a href="https://thefrontierpost.com/category/pakistan/" class="category-3">Pakistan</a></span><h2 class="entry-title"><a href="https://thefrontierpost.com/security-forces-kill-terrorist/" title="Security Forces kill terrorist">Security Forces kill terrorist</a></h2></header></article></div></div><section class="main-box mbt-border-top author-box"><h3 class="main-box-title">About the author</h3><div class="main-box-inside"><div class="data-image"></div><div class="data-content"><h4 class="author-title">The Frontier Post</h4><div class="data-entry-content"></div></div></div><div class="vce-content-outside"><div class="data-links"><a href="https://thefrontierpost.com/author/ishaq/" class="vce-author-link vce-button">View all posts</a></div><div class="vce-author-links"></div></div></section><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdm-issues-show-cause-notices-to-ppp-anp/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"><iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137582343&#038;postid=318886&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c1c8edd21e04f5f8ea32db4f22541a4ee62b8946#parent=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" ></iframe>
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
</form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><aside id="sidebar" class="sidebar right"><div id="categories-3" class="widget widget_categories"><h4 class="widget-title">News Categories</h4><ul><li class="cat-item cat-item-4"><a href="https://thefrontierpost.com/category/afghanistan/"><span class="category-text">Afghanistan</span><span class="count"><span class="count-hidden">9,495</span></span></a></li><li class="cat-item cat-item-19"><a href="https://thefrontierpost.com/category/article/"><span class="category-text">Article</span><span class="count"><span class="count-hidden">3,421</span></span></a></li><li class="cat-item cat-item-50578"><a href="https://thefrontierpost.com/category/arts-literature-arts-literature/" title="Arts and Literature"><span class="category-text">Arts &amp; Literature</span><span class="count"><span class="count-hidden">532</span></span></a></li><li class="cat-item cat-item-5"><a href="https://thefrontierpost.com/category/business/"><span class="category-text">Business</span><span class="count"><span class="count-hidden">9,502</span></span></a></li><li class="cat-item cat-item-225742"><a href="https://thefrontierpost.com/category/e-gaming/"><span class="category-text">e-Gaming</span><span class="count"><span class="count-hidden">18</span></span></a></li><li class="cat-item cat-item-225734"><a href="https://thefrontierpost.com/category/e-paper/"><span class="category-text">E-Paper</span><span class="count"><span class="count-hidden">1</span></span></a></li><li class="cat-item cat-item-20"><a href="https://thefrontierpost.com/category/editorial/"><span class="category-text">Editorial</span><span class="count"><span class="count-hidden">1,964</span></span></a></li><li class="cat-item cat-item-6"><a href="https://thefrontierpost.com/category/entertainment/"><span class="category-text">Entertainment</span><span class="count"><span class="count-hidden">2,854</span></span></a></li><li class="cat-item cat-item-225741"><a href="https://thefrontierpost.com/category/environment/"><span class="category-text">Environment</span><span class="count"><span class="count-hidden">104</span></span></a></li><li class="cat-item cat-item-225740"><a href="https://thefrontierpost.com/category/food/"><span class="category-text">Food</span><span class="count"><span class="count-hidden">65</span></span></a></li><li class="cat-item cat-item-2"><a href="https://thefrontierpost.com/category/global/"><span class="category-text">Global</span><span class="count"><span class="count-hidden">15,481</span></span></a></li><li class="cat-item cat-item-25"><a href="https://thefrontierpost.com/category/health/"><span class="category-text">Health</span><span class="count"><span class="count-hidden">1,787</span></span></a></li><li class="cat-item cat-item-225715"><a href="https://thefrontierpost.com/category/kids-corner/"><span class="category-text">Kids Corner</span><span class="count"><span class="count-hidden">213</span></span></a></li><li class="cat-item cat-item-24"><a href="https://thefrontierpost.com/category/letters-to-editor/"><span class="category-text">News In Pictures</span><span class="count"><span class="count-hidden">1,589</span></span></a></li><li class="cat-item cat-item-3"><a href="https://thefrontierpost.com/category/pakistan/"><span class="category-text">Pakistan</span><span class="count"><span class="count-hidden">20,696</span></span></a></li><li class="cat-item cat-item-225748"><a href="https://thefrontierpost.com/category/personalities/"><span class="category-text">Personalities</span><span class="count"><span class="count-hidden">12</span></span></a></li><li class="cat-item cat-item-7"><a href="https://thefrontierpost.com/category/sports/"><span class="category-text">Sports</span><span class="count"><span class="count-hidden">8,517</span></span></a></li><li class="cat-item cat-item-26"><a href="https://thefrontierpost.com/category/technology/"><span class="category-text">Technology</span><span class="count"><span class="count-hidden">1,666</span></span></a></li><li class="cat-item cat-item-15"><a href="https://thefrontierpost.com/category/top-stories/"><span class="category-text">Top Stories</span><span class="count"><span class="count-hidden">14,883</span></span></a></li><li class="cat-item cat-item-23"><a href="https://thefrontierpost.com/category/travel/"><span class="category-text">Travel</span><span class="count"><span class="count-hidden">1,126</span></span></a></li><li class="cat-item cat-item-1"><a href="https://thefrontierpost.com/category/uncategorized/"><span class="category-text">Uncategorized</span><span class="count"><span class="count-hidden">1,973</span></span></a></li></ul></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Subscribe via Email</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Enter your email address to subscribe to The Frontier Post and receive notifications of new stories by email.</p></div><div class="jetpack-subscribe-count"><p> Join 36,684 other subscribers </p></div><p id="subscribe-email"><label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> Email Address </label><input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" /></p><p id="subscribe-submit"><input type="hidden" name="action" value="subscribe"/><input type="hidden" name="source" value="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/"/><input type="hidden" name="sub-type" value="widget"/><input type="hidden" name="redirect_fragment" value="blog_subscription-2"/><button type="submit" name="jetpack_subscriptions_widget" > Subscribe </button></p></form></div></div><div class="bit-3"><div id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widget-title">Recent Stories</h4><ul><li><a href="https://thefrontierpost.com/pdm-issues-show-cause-notices-to-ppp-anp/" aria-current="page">PDM issues show cause notices to PPP, ANP</a><span class="post-date">April 5, 2021</span></li><li><a href="https://thefrontierpost.com/lg-becomes-first-major-smartphone-brand-to-withdraw-from-market/">LG becomes first major smartphone brand to withdraw from market</a><span class="post-date">April 5, 2021</span></li><li><a href="https://thefrontierpost.com/charlottes-tech-job-boom/">Charlotte&#8217;s tech job boom</a><span class="post-date">April 5, 2021</span></li><li><a href="https://thefrontierpost.com/mushrooms-to-detoxify-soil-and-water-after-wildfires-say-ecologists/">Mushrooms to detoxify soil and water after wildfires, say Ecologists</a><span class="post-date">April 5, 2021</span></li><li><a href="https://thefrontierpost.com/an-er-doctors-struggle-to-pay-bills/">An ER doctor&#8217;s struggle to pay bills</a><span class="post-date">April 5, 2021</span></li></ul></div></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright &copy; 2021. All right reserved <a href="https://thefrontierpost.com">The Frontier Post</a></p></div><div class="vce-wrap-right"></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"300","sticky_header_logo":"https:\/\/thefrontierpost.com\/wp-content\/uploads\/2020\/09\/FP-Logo-scaled.jpg","logo":"https:\/\/thefrontierpost.com\/wp-content\/uploads\/2020\/09\/FP-Logo-scaled.jpg","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/thefrontierpost.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"0","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/themes/voice/assets/js/min.js?ver=2.9.7' id='vce-main-js'></script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.2' id='meks_ess-main-js'></script>
<script type='text/javascript' id='gem-main-js-extra'>
/* <![CDATA[ */
var GEM = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","email":"Please enter a valid email address.","required":"%s is a required field."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/js/gem.min.js?ver=1.4.3' id='gem-main-js'></script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://thefrontierpost.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;
				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137582343&postid=318886&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c1c8edd21e04f5f8ea32db4f22541a4ee62b8946#parent=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137582343&postid=318886&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c1c8edd21e04f5f8ea32db4f22541a4ee62b8946#parent=https%3A%2F%2Fthefrontierpost.com%2Fpdm-issues-show-cause-notices-to-ppp-anp%2F";
					}
				};
				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})
			})();
		</script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'137582343',post:'318886',tz:'0',srv:'thefrontierpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '137582343', '318886' ]);
</script>
</body>
</html>